Question [TH] Reactions 1.0.13 Error

  • Upgrade Your Account
    Hello Guest ! Upgrade your account to download any of our premium products Here.
    How to upgrade your account to download resources Learn More.
    Guest need to read through our rules and regulations Learn More.
    Important! Read your welcome message To know how to download.

Gugol

Member
Sep 7, 2019
3
0
1
When I install TH Reaction I get these errors. I have not installed any other addons.
Xenforo version: v2.1.4

4893

4894

4890

4891

4892

Why do I get these errors?
Is this a bug?
Is it an outdated plugin?
Is it the incompatibility of the xenforo version?
I ask for help! Thank you in advance.